お客様各位
2011年3月18日
富士通株式会社
2011年春モデルLIFEBOOK AH58/CM、AH58/CNMをお使いのお客様へ
平素は、富士通製品をご愛顧いただきまして、誠にありがとうございます。
2011年1月に発表したノートパソコンLIFEBOOK AH58/CMおよびAH58/CNMの一部の製品において、B-CASボードに不具合があり、B-CASカードが認識されずテレビが視聴できないことがわかりました。対象製品をお使いのお客様への対応について、ご案内させていただきます。
お客様にはご不便、ご迷惑をおかけしますことを深くお詫び申し上げます。
現象
DigitalTVbox を起動すると、以下のメッセージが表示され、テレビが視聴ができません。
原因
B-CASボードの部品の不具合により、上記現象が発生します。
対象製品
下表の型名かつ製造番号のパソコンのうち、現象が発生しているパソコンが対象です。
シリーズ名 | 品名 | 型名 | 製造番号(範囲) |
---|---|---|---|
LIFEBOOK AHシリーズ (2011春モデル) |
LIFEBOOK AH58/CM | FMVA58CM | R1100001〜R1200800 R1300001〜R1300120 |
LIFEBOOK AH58/CNM | FMVA58CNM | R1200001〜R1200025 R1300001〜R1300045 |
ご使用になっているパソコンの品名/型名/製造番号の確認方法は、以下のQ&A情報をご覧ください。
なお、上記の品名、型名、製造番号(範囲)に該当していても、正常にB-CASカードを認識し、テレビを正常に視聴できるパソコンは問題ありません。
対処方法
対象製品で現象が発生している場合には、修理または装置交換させていただきます。
本件に関するお問い合わせ窓口までお問い合わせください。
本件に関するお問い合わせ窓口
故障や修理に関する受付窓口 | : | 0120-926-220(通話料無料) 受付時間:9時〜19時* |
携帯電話、PHS、IP電話、海外などからご利用のお客様 | : | 045-514-2260(通話料金お客様負担) 受付時間: 9時〜17時* |
* システムメンテナンス日などを除く |
- ※ 音声ガイダンスに従って操作してください。詳しくはおつなぎするまでの流れをご覧ください。
- ※ お問い合わせにはユーザー登録が必要になる場合もございます。
- ※ 電話番号は、お間違えのないよう、お確かめのうえ、おかけください。
- ※ 東日本大震災の影響についての詳細は、以下のページでご確認ください。
東日本大震災による当社サービスへの影響について
- 以上 -